このエントリーをはてなブックマークに追加

数年前にプルダウンにMenu Matic を使用したサイトをバージョンアップ&リニューアルしているのだけど、Menu Matic がIE9でエラーになって動かないので…

meta http-equiv=”X-UA-Compatible” content=”IE=8″

と入れて解決。

2013.02.28 投稿 2015.04.05 更新

新しい情報を追記している場合はありますが、古い情報の修正はしていません。投稿日・文中の日付を参照してください。

Recent Articles